

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en">

<head id="ctl00_Head1"><title>
	
			National Center for Education Statistics (NCES)
		
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Expires" content="0" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800|Montserrat:400,700" rel="stylesheet" type="text/css" /><link href="https://use.fontawesome.com/releases/v5.0.6/css/all.css" rel="stylesheet" /><link rel="stylesheet" type="text/css" href="/shared/shared/Bootstrap3/css/bootstrap3.min.css" /><link rel="stylesheet" type="text/css" href="/shared/shared/Bootstrap3/css/bootstrap2-custom.min.css" /><link rel="stylesheet" type="text/css" href="/shared/shared/Bootstrap3/css/sp-responsive.css" /><link rel="stylesheet" type="text/css" href="/shared/shared/Bootstrap3/css/bootstrap3-custom.min.css" /><link rel="stylesheet" type="text/css" href="/adminonly/themes/redesign_2015/header/header.css" /><link rel="stylesheet" type="text/css" href="/adminonly/themes/redesign_2015/css/NRC_redesign_2015.css" /><link rel="stylesheet" type="text/css" href="/adminonly/themes/redesign_2015/css/NRC_redesign_2015_small.css" media="(max-width: 1023px)" /><link rel="stylesheet" type="text/css" href="/adminonly/themes/theme_main/css/NRCUserSelectableStyle.css" /><link rel="stylesheet" type="text/css" href="/adminonly/themes/redesign_2015/css/NRC_Redesign_UserSelectableStyle.css" />	
	 	
    
	<script src="/Scripts/jquery.min.js" type="text/javascript"></script>
    <script src="/Scripts/jquery.cookie.js" type="text/javascript"></script>
	<script src="/shared/shared/Bootstrap3/js/bootstrap3.min.js" type="text/javascript"></script>
	<script src="/shared/shared/Bootstrap3/js/bootstrap3-custom.js" type="text/javascript"></script>
	<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
	<!--[if lt IE 9]>
		<script type="text/javascript" src="/shared/shared/Bootstrap3/js/respond.min.js"></script>
		<script type="text/javascript" src="/shared/shared/Bootstrap3/js/html5shiv.js"></script>
	<![endif]-->
	<script src="/adminonly/themes/redesign_2015/scripts/jquery-accessibleMegaMenu.js" type="text/javascript"></script>
	<script src="/adminonly/themes/redesign_2015/header/header.js" type="text/javascript"></script>
	<script src="/adminonly/themes/redesign_2015/scripts/NRC_redesign_2015.js" type="text/javascript"></script>
	<script src="/adminonly/themes/redesign_2015/scripts/nde_dropdown_selector.js" type="text/javascript"></script>
	<script src="/adminonly/scripts/urlDecode.js" type="text/javascript"></script>

			
	
	<link rel="stylesheet" href="/shared/shared/fancybox2/source/jquery.fancybox.css?v=2.0.6" type="text/css" media="screen" /><link rel="stylesheet" href="/shared/shared/fancybox2/source/helpers/jquery.fancybox-buttons.css?v=1.0.2" type="text/css" media="screen" /><link rel="stylesheet" href="/shared/shared/fancybox2/source/helpers/jquery.fancybox-thumbs.css?v=2.0.6" type="text/css" media="screen" />
	<script type="text/javascript" src="/shared/shared/fancybox2/lib/jquery-1.7.2.min.js"></script>	
	<script type="text/javascript" src="/shared/shared/fancybox2/source/jquery.fancybox.js?v=2.0.6"></script>
	<script type="text/javascript" src="/shared/shared/fancybox2/lib/jquery.easing.1.3.js"></script>	
	<script type="text/javascript" src="/shared/shared/fancybox2/source/helpers/jquery.fancybox-buttons.js?v=1.0.2"></script>
	<script type="text/javascript" src="/shared/shared/fancybox2/source/helpers/jquery.fancybox-media.js?v=1.0.0"></script>	
	<script type="text/javascript" src="/shared/shared/fancybox2/source/helpers/jquery.fancybox-thumbs.js?v=2.0.6"></script>
	<script type="text/javascript" src="/shared/shared/fancybox2/naepfancybox.js"></script>
	<script type="text/javascript" src="/adminonly/scripts/GlossaryMigratedPageFix.js"></script>
	<script type="text/javascript" src="/adminonly/themes/theme_main/scripts/nrcmain.js"></script>		

    
    <script src="/shared/shared/js/swfobject.js" type="text/javascript"></script>
	
	
	<script type="text/javascript" src="/shared/shared/js/jquery-ui-1.9.2.accordion.min.js"></script>
	
	<style type="text/css">
		/* override fancybox style */
		.fancybox-wrap { overflow: visible !important; }
	</style>
	<script type="text/javascript">		
	    jQuery(function () {		
			// Call DocumentReadyCall() function
			// located in /adminonly/themes/redesign_2015/scripts/NRC_redesign_2015.js	
			DocumentReadyCall();
			
			// remove saved complex 508 table header metadata from SP.
			$("table .complex-table-headers-metadata").remove();
			
			// span tag around of .BackToTop that is added via reusable content in CF.
			// this span tag prevents from align to right in IE7.
			// so remove the span.
			var backtotop = $(".BackToTop").parent();	//<p align="right"> tag
			if (backtotop.parent().is("span.ms-reusableTextView")) {
				backtotop.unwrap();
			}
	    });
	</script>
	
    
	<meta charset="utf-8"/><link rel="shortcut icon" href="./favicon.ico"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width,initial-scale=1"/><meta name="theme-color" content="#000000"/><meta property="og:title" content="Results From The 2019 NAEP High School Transcript Study"/><meta property="og:description" content="The 2019 NAEP High School Transcript Study (HSTS) analyzes the types of courses high school graduates in 2019 took during high school, how many credits they earned, and the grades they received. HSTS also explores the relationships between high school coursetaking patterns and graduates' achievement based on their performance on the National Assessment of Educational Progress (NAEP) in 12th grade. Transcripts collected for the study constitute a nationally representative sample of 47,000 high school graduates from about 1,400 public and private schools. The 2019 results are compared to the results of earlier transcript studies, and differences among graduates by race/ethnicity and gender are examined."/><meta property="og:image" content="./favicon.ico"/><meta property="twitter:card" content="summary_large_image"/><meta name="Results From The 2019 NAEP High School Transcript Study" content=""/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="anonymous"/><link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600;1,700;1,800&display=swap" rel="stylesheet" crossorigin="anonymous"/><link rel="stylesheet" href="./vendorlibs/font-awesome-pro/css/all.css" crossorigin="anonymous"/><script defer="defer" src="./static/js/main.3f4c3027.js"></script><link href="./static/css/main.1861d51b.css" rel="stylesheet">
	<style>
		.newsroom .top-bluerow {
			margin-bottom: 0px !important;
			display: flex;
			align-items: center;
			justify-content: space-between;
			width: calc(100% + 15px);
			padding: 0px 15px;
			margin: 0 -7.5px;
		}

		.newsroom .social {
			margin-right: -15px;
			padding: 0;
		}
	</style>

<script src="/WebResource.axd?d=qqtWrCQox32DGJKt0zvsY0PdVxlh7RvGAv--6Kf6OgvFZNr7OJ7rvyny88-UWaMPJ6-6QlZC89nP9RM5hl07qkDl0JIbuxzd-RcK-DpLpUc1&amp;t=637100626445053551" type="text/javascript"></script>
</head>

<body>
	<div class="nrc_bodyContainer">
		<!-- Begin header -->
		<!-- top anchor -->
		<a name="top"></a>		
		<div class="header__top">
	<div class="header__top__inner">
		<div class="header__logo">
			<a href="/">
				<img alt="The Nation's Report Card" src="/adminonly/themes/redesign_2015/images/nationsreportcard-logo.png">
			</a>
		</div>
		<nav>
			<ul class="nav-menu nav--utility">
				<li class="nav-item">
					<div class="nav-heading" tabindex="0">Reports</div>
					<div class="sub-nav reports">
						<ul class="sub-nav-group">
							<li class="sub-nav-section">
								<div>Current Releases</div>
								<ul>
									<li>
										<a href="/arts_2016/">Arts</a>
									</li>
									<li>
										<div>Civics</div>
										<ul>                           
											<li>
												<a href="/highlights/civics/2018/">Highlights from the 2018 Assessment</a>
											</li>
											<li>
												<a href="/civics/">Report Card</a>
											</li>
										</ul>
									</li>
									<li>
										<a href="/economics_2012/">Economics</a>
									</li>
									<li>
										<div>Geography</div>
										<ul>                           
											<li>
												<a href="/highlights/geography/2018/">Highlights from the 2018 Assessment</a>
											</li>
											<li>
												<a href="/geography/">Report Card</a>
											</li>
										</ul>
									</li>
									<li>
										<a href="/ltt/">Long-Term Trend</a>
									</li>
									<li>
										<div>Mathematics</div>
										<ul>                           
											<li>
												<a href="/highlights/mathematics/2019/">Highlights from the 2019 Grade 4 and 8 Assessment</a>
											</li>
											<li>
												<a href="/mathematics/?grade=4">Report Card for the Nation, States, and Districts (grades 4 and 8)</a>
											</li>
											<li>
												<a href="/highlights/mathematics/2019/g12/">Highlights from the 2019 Grade 12 Assessment</a>
											</li>
											<li>
												<a href="/mathematics/?grade=12">Report Card for Grade 12</a>
											</li>
										</ul>
									</li>
									<li>
										<div>Reading</div>
										<ul>                            
											<li>
												<a href="/highlights/reading/2019/">Highlights from the 2019 Grades 4 and 8 Assessment</a>
											</li>
											<li>
												<a href="/reading/?grade=4">Report Card for the Nation, States, and Districts (grades 4 and 8)</a>
											</li>
											<li>
												<a href="/highlights/reading/2019/g12/">Highlights from the 2019 Grade 12 Assessment</a>
											</li>
											<li>
												<a href="/reading/?grade=12">Report Card for Grade 12</a>
											</li>
										</ul>
									</li>
								</ul>
							</li>
						</ul>
						<ul class="sub-nav-group">
							<li class="sub-nav-section">
								<ul>
									<li>
										<div><br>Science</div>
										<ul>
											<li>
												<a href="/highlights/science/2019/">Highlights from the 2019 Assessment</a>
											</li>
											<li>
												<a href="/science/">2019 Report Card for the Nation</a>
											</li>
											<li>
												<a href="/science_2015/#overview/accordion-3?grade=4">2015 State Assessment</a>
											</li>
											<li>
												<a href="/science_2009/district_summary.aspx">2009 Trial Urban District Assessment</a>
											</li>
											
										</ul>
									</li>
									<li>
										<div>Survey Questionnaires</div>
										<ul>
											<li>
												<a href="/sq_students_views_2015/">Students' Views of Mathematics, Reading, and Science</a>
											</li>
											<li>
												<a href="/sq_computer/">Students' Computer Access and Use</a>
											</li>
											<li>
												<a href="/sq_classroom/">Classroom Instruction for Mathematics, Reading, and Science</a>
											</li>
										</ul>
									</li>

									<li>
										<div>Technology and Engineering Literacy</div>
										<ul>
											<li>
												<a href="/tel_2018_highlights/">Highlights from the 2018 Assessment</a>
											</li>
											<li>
												<a href="/tel/">Report Card</a>
											</li>
										</ul>
									</li>

									<li>
										<div>U.S. History</div>
										<ul>                           
											<li>
												<a href="/highlights/ushistory/2018/">Highlights from the 2018 Assessment</a>
											</li>
											<li>
												<a href="/ushistory/">Report Card</a>
											</li>
										</ul>
									</li>
									<li>
										<div>Writing</div>
										<ul>
											<li>
												<a href="/writing_2011/">National</a>
											</li>
											<li>
												<a href="/writing_2007/w0037.aspx">Trial Urban District Assessment</a>
											</li>
										</ul>
									</li>
								</ul>
							</li>
							<li class="sub-nav-section">
								<br>
								<br>
								<a href="/report_archive.aspx">Report Library</a>
							</li>
						</ul>
						<div class="nav-vertical-devider"></div>
						<ul class="sub-nav-group">
							<li class="sub-nav-section">
								<div>Special Studies</div>
								<ul>
									<li>
										<a href="/process_data/">2017 Mathematics Process Data</a>
									</li>
									<li>
										<a href="/hstsreport/#home">High School Transcript Study</a>
									</li>
									<li>
										<a href="/megastates/">Mega-States</a>
									</li>
									<li>
										<a href="/puerto_rico_2013/#/">Mathematics Puerto Rico</a>
									</li>
									<li>
										<a href="/reading_2013/vocabulary/">Vocabulary</a>
									</li>
								</ul>
							</li>
						</ul>
					</div>
				</li>
				<li class="nav-item">
					<div class="nav-heading" tabindex="0">Dashboards</div>
					<div class="sub-nav">
						<ul class="sub-nav-group">
							<li>
								<a href="/dashboards/achievement_gaps.aspx">Achievement Gap Dashboard</a>
							</li>
							<li>
								<a href="/dashboards/schools_dashboard.aspx">Public, Private, and Charter Schools Dashboard</a>
							</li>
						</ul>
					</div>
				</li>
				<li class="nav-item">
					<div class="nav-heading" tabindex="0">Data Tools</div>
					<div class="sub-nav">
						<ul class="sub-nav-group">
							<li>
								<a href="/data_tools.aspx">Data Tools Home</a>
							</li>
							<li>
								<a href="/ndecore/">Data Explorer</a>
							</li>

							<li>
								<a href="/profiles/stateprofile/">State Profiles</a>
							</li>
							<li>
								<a href="/profiles/districtprofile/">District Profiles</a>
							</li>
							<li>
								<a href="/api_documentation.aspx">NAEP Data Service API</a>
							</li>
							<li>
								<a href="https://nces.ed.gov/nationsreportcard/nqt/">Questions Tool</a>
							</li>
							<li>
								<a href="/itemmaps/">Item Maps</a>
							</li>
						</ul>
					</div>
				</li>
				<li class="nav-item">
					<div class="nav-heading">
						<a href="/media.aspx">Newsroom</a>
					</div>
					<div class="sub-nav" style="display:none;"/>
				</li>
				<li class="nav-item">
					<div class="nav-heading">
						<a href="/focus_on_naep/">Focus on NAEP</a>
					</div>
					<div class="sub-nav" style="display:none;"/>
				</li>
				<li class="nav-item">
					<div class="nav-heading">
						<a href="/takenaepnow/">Take NAEP Now</a>
					</div>
					<div class="sub-nav" style="display:none;"/>
				</li>
			</ul>
		</nav>
		<form action="/search/">
			<div class="search-box" tabIndex="0" onKeyPress="ToggleSearchButton(event)">
				<img  alt="Select to Open Search" id="magnifier" class="magnifying-glass"src="/adminonly/themes/redesign_2015/images/mag.png"  onclick="ToggleSearchButton(0)" />
				<div id="search-container-id" class="hide-search-box">
					<img  alt="Carrot Image" id="carrot-glass-id" class="carrot-image" src="/adminonly/themes/redesign_2015/images/carrot.png" />
					<div class="search-container">
						<input name="q" title="Search Box" id="searchBox" type="text" maxlength="256" class="search-textbox" onblur="HideSearch(event)">
							<button title="Search Button" id="searchButton" type="submit" value="Search" class="search-button">
								<span class="search-text">SEARCH</span>
							</button>	
							<input name="output" type="hidden" value="xml_no_dtd">
								<input name="client" type="hidden" value="nces"> 
									<input name="sort" type="hidden" value="date:D:L:d1">
										<input name="entqr" type="hidden" value="3"> 
											<input name="site" type="hidden" value="nationsreportcard">
											</div>				
										</div>
									</div>
								</form>
							</div>
						</div>
		<!-- End of header -->
		
		<form name="aspnetForm" method="post" action="default.aspx" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNDMyNDU0NjAzZGSywzk5uDJWWJMcmh/f4uBAGfVfPQ==" />


<script src="/ScriptResource.axd?d=TE9lMJ2OXKYlHbitllOHux3GCkFGL75JfX7dXGmqa4xVQkQJ8zijjkeSeA-2K-Opg9B3mMyz0JSvOSOLyagKdp2rszuP27rzc_VOAt_kyDWm1lmL7utWQcQsNA3ZjPp2PZq7X28aQvp9uKQE14U8UacO_5Y1&amp;t=3f4a792d" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="E0103071" />
				

			<div id="body" class="nrc_body">
				
	<div id="pageContentContainer" class="nrc_pageContentContainer">
		<div id="pageContent" class="nrc_pageContent">
		  <div id="PubContent">
			<div id="contentWrapper" class="newsroom">
			  <div class="top-bluerow">
				<p>2019 NAEP High School Transcript Study (HSTS) Results</p>

				<div class="social">
				  <div class="icon-print">
					<a href="javascript:window.print();">
					  <img
						src="/adminonly/themes/redesign_2015/images/spacer.gif"
						alt="Print"
					  />
					</a>
				  </div>
				</div>
			  </div>

			  <div class="row">
				<div class="col-xs-12">
				  <div id="hstsreport_root"></div>
				</div>
			  </div>
			</div>
		  </div>
		</div>
	  </div>
						
			</div>
			
			<!-- Begin footer -->
			<div id="footer" class="nrc_footer">
				<div class="footer-container">
					<div class="tabs">
						<ul class="tab-links">
							<li class="tab1 active"><button type="button" name="tab1">Download Data Tables</button></li>
							<li class="tab2"><button type="button" name="tab2">Customize Data Tables</button></li>
						</ul>
						<div class="tab-content">									
							<div id="tab1" class="tab tab1 active">
								<div class="nde-data-filter-content">
									<div class="nde-data-filter-wrapper">
										Download data summarizing:<br/>							        		
										<ul>
											<li>participation rates</li>
											<li>inclusion rates and other information about students with disabilities (SD) and English learners (EL)</li>
										</ul>
										<div class="nde-data-filter subject">
											<label for="subject" class="screen-reader-only">Subject</label>
											<span class="select-default" title="MATHNS"></span>
											<select title="Suject selection menu for download data" id="downloadsubject" name="subject" class="dropdown">
												<option value="ART">Arts</option>
												<option value="CIV">Civics</option>
												<option value="GEO">Geography</option>
												<option value="LTT">Long-Term Trend Reading & Mathematics</option>
												<option value="MATHNS" class="default-text">Mathematics (National, State & District)</option>
												<!--<option value="MATHTUDA">Mathematics (TUDA)</option>  -->
												<option value="MATH12">Mathematics (Grade 12)</option>
												<option value="READNS">Reading (National, State & District)</option>
												<!--<option value="READTUDA">Reading (TUDA)</option>  -->
												<option value="READ12">Reading (Grade 12)</option>
												<option value="SCI">Science</option>
												<option value="TEL">Technology & Engineering Literacy</option>
												<option value="HIS">U.S. History</option>
												<option value="VOC">Vocabulary</option>
											</select>
										</div>
										<div class="btn-download-table">
											<a href="#" class="button" onclick="downloadData('xls')">excel file</a><a href="#" class="button" onclick="downloadData('pdf')">pdf file</a>
										</div>
									</div>
								</div>
							</div><!-- End of #tab1 -->
								<div id="tab2" class="tab tab2">
									<div class="nde-data-filter-content">
										<div class="nde-data-filter-wrapper">
											Generate custom tables by selecting criteria below:<br/>
											<div class="nde-data-filter jurisdiction">
												<label for="jurisdiction" class="screen-reader-only">Jurisdiction</label>
												<span title="National" class="select-default"></span>
												<select title="Jurisdiction selection menu" id="jurdid" name="jurisdiction" class="dropdown">
													<option value="0">Select a Jurisdiction</option>
													<option value="National" class="default-text">National</option>
													<option value="States">States</option>
													<option value="Districts">Districts</option>
												</select>
											</div>
											<div class="nde-data-filter grade">
												<label for="grade" class="screen-reader-only">Grade</label>
												<span title="1" class="select-default"></span>
												<select title="Grade selection menu" id="gradeid" name="grade" class="dropdown">
													<option value="0">Select a Grade</option>
													<option value="1" class="default-text">Grade 4</option>
													<option value="2">Grade 8</option>
													<option value="3">Grade 12</option>
												</select>
											</div>
											<div class="nde-data-filter subject">
												<label for="subject" class="screen-reader-only">Subject</label>
												<span title="4" class="select-default"></span>
												<select title="Subject selection menu" name="subject" id="subjectid" class="dropdown">
													<option value="0">Select a Subject</option>
													<option value="1">Civics</option>
													<option value="2">Economics</option>
													<option value="3">Geography</option>
													<option value="4" class="default-text">Mathematics</option>
													<option value="5">Music</option>
													<option value="6">Reading</option>
													<option value="7">Science</option>
													<option value="8">Technology & Engineering Literacy</option>
													<option value="9">U.S. History</option>
													<option value="10">Visual Arts</option>
													<option value="11">Vocabulary</option>
													<option value="12">Writing</option>													
												</select>
											</div>
											<div class="nde-data-filter statistic">
												<label for="statistic" class="screen-reader-only">Statistic</label>
												<span title="2" class="select-default"></span>
												<select title="Statistics selection menu" id="statid" name="statistic" class="dropdown">
													<option value="1" class="default-text">Average Score</option>
													<option value="2">Percentages</option>
													<option value="3">Achievement Level</option>
													<option value="4">Percentiles</option>
												</select>
											</div>
											<div class="nde-data-filter variable">
												<label for="variable" class="screen-reader-only">Variable</label>
												<span title="1" class="select-default">Overall</span>
												<select title="Variable selection menu" id="variid" name="variable" class="dropdown">
													<option value="1" class="default-text">Overall</option>
													<option value="2">Gender</option>
													<option value="3">Race/Ethnicity</option>
													<option value="4">Region</option>
													<option value="5">Type of School</option>
													<option value="6">Charter Schools</option>
													<option value="7">NSLP Eligibility</option>
													<option value="8">Parental Education</option>
													<option value="9">School Location</option>
													<option value="9">Students with Disabilities</option>
													<option value="10">English Learners</option>
												</select>							            	
											</div>
											<div class="btn-customize-table">
												<a href="#" class="button" onclick="return showtable()">create table</a>
											</div>
										</div>
									</div>							            
								</div><!-- End of #tab2 -->							        
							<div class="nde-logo">
								<img src="/adminonly/themes/redesign_2015/images/footer-ndequick.png" alt="NDE Quick View"/></div>
						</div><!-- End of .tab-content -->	
					</div><!-- End of .tabs -->
					<div class="fixed-tab">
						<div class="tab-link">Related Links</div>
						<div class="tab-content tab">
							<ul>
								<li><a href="/about.aspx">About The Nation's Report Card</a></li>
								<li><a href="http://nces.ed.gov/nationsreportcard/about/">About National Assessment of Educational Progress (NAEP)</a></li>
								<li><a href="/contacts.aspx">Contacts</a></li>
								<li><a href="/faq.aspx">FAQs</a></li>
								<li><a href="/glossary.aspx?ispopup=false">Glossary</a></li>
							</ul>
							<div>
								FOLLOW US
								<a class="icon_footer_twitter" title="Follow us on Twitter" aria-label="Follow us on Twitter" href="https://twitter.com/naep_nces" data-twitter=""><img alt="twitter" src="/adminonly/themes/redesign_2015/images/icon-twitter.png"/></a>
								<a class="icon_footer_facebook" title="Follow us on Facebook" aria-label="Follow us on Facebook" href="https://www.facebook.com/NationalAssessmentofEducationalProgress" data-facebook="">	<img alt="facebook" src="/adminonly/themes/redesign_2015/images/icon-facebook-inv.png"/></a>
							</div>							
						</div>
					</div>
				</div><!-- End of .footer-container -->  
					<div class="container-footer-bg-left" aria-hidden="true"></div>
					<div class="container-footer-bg-right" aria-hidden="true"></div>				
			</div><!-- End of #footer -->	
		
			<!-- Handle Search "enter" key and back button -->
			<input type="text" name="__spDummyText1" style="display:none;" size="1"/>
			<input type="text" name="__spDummyText2" style="display:none;" size="1"/>
			
		

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
	</div>
	<script type="text/javascript" src="/js/federated-analytics.all.min.js"></script>
</body>

</html>
